Осторожно! Уязвимость имеет уязвимость в ssh 4.3 под CentOS!

В последнее время участились случаи взлома серверов с CentOS. Попроверенным даннымдистрибутив CentOS имеет уязвимость в ssh 4.3 и рабочий эксплойт, который успешно ее эксплуатирует.

Настоятельно рекомендуется обновить openssl и ssh, установив последние версии из исходных кодов и запретив yum обновлять эти пактеы из репозиториев.